<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.quilmesadiario.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.quilmesadiario.com/2020/01/la-union-industrial-quilmes-organizo.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Quilmesadiario - Atom" href="http://www.quilmesadiario.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Quilmesadiario - RSS" href="http://www.quilmesadiario.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Quilmesadiario - Atom" href="https://www.blogger.com/feeds/1601155840293244448/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Quilmesadiario - Atom" href="http://www.quilmesadiario.com/feeds/1036687785711636305/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1366743480-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-sO04GhIPk-Q/Xh5BP30WTVI/AAAAAAAAHZ4/_dnzkVwwAbAwjfUFmC7NnWgiGPcR_-YYgCLcBGAsYHQ/s400/82196566_3367517469943604_110801750985801728_o.jpg' rel='image_src'/>
<meta content='http://www.quilmesadiario.com/2020/01/la-union-industrial-quilmes-organizo.html' property='og:url'/>
<meta content='La Unión Industrial Quilmes organizó una ronda de negocios con directivos del Grupo Techint' property='og:title'/>
<meta content='    En la reunión, numerosas industrias locales mostraron su producción con el objetivo de convertirse en proveedores de Techint, la empresa...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-sO04GhIPk-Q/Xh5BP30WTVI/AAAAAAAAHZ4/_dnzkVwwAbAwjfUFmC7NnWgiGPcR_-YYgCLcBGAsYHQ/w1200-h630-p-k-no-nu/82196566_3367517469943604_110801750985801728_o.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Quilmesadiario: La Unión Industrial Quilmes organizó una ronda de negocios con directivos del Grupo Techint</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1190px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1190px;
max-width: 1190px;
_width: 1190px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 220px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 220px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("220px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 220px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 220px;
margin-right: -220px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/s0\/Logo1.png);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w200\/Logo1.png);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w400\/Logo1.png);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w800\/Logo1.png);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w1200\/Logo1.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w1600\/Logo1.png);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1601155840293244448&amp;zx=97a6d10a-6a29-413f-8f05-7ecb5b1d03db' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1601155840293244448&amp;zx=97a6d10a-6a29-413f-8f05-7ecb5b1d03db' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-wide'>
<div class='navbar no-items section' id='navbar' name='Barra de navegación'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.quilmesadiario.com/' style='display: block'>
<img alt='Quilmesadiario' height='237px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-rlW4L00RNfg/WcqTVP-kA1I/AAAAAAAABHo/ioAvXhr3b440ji6DY6RyGlWTa0JJqgWYgCK4BGAYYCw/s1600/Banner1.png' style='display: block' width='1160px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>martes, 14 de enero de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-sO04GhIPk-Q/Xh5BP30WTVI/AAAAAAAAHZ4/_dnzkVwwAbAwjfUFmC7NnWgiGPcR_-YYgCLcBGAsYHQ/s400/82196566_3367517469943604_110801750985801728_o.jpg' itemprop='image_url'/>
<meta content='1601155840293244448' itemprop='blogId'/>
<meta content='1036687785711636305' itemprop='postId'/>
<a name='1036687785711636305'></a>
<h3 class='post-title entry-title' itemprop='name'>
La Unión Industrial Quilmes organizó una ronda de negocios con directivos del Grupo Techint
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-1036687785711636305' itemprop='description articleBody'>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-sO04GhIPk-Q/Xh5BP30WTVI/AAAAAAAAHZ4/_dnzkVwwAbAwjfUFmC7NnWgiGPcR_-YYgCLcBGAsYHQ/s1600/82196566_3367517469943604_110801750985801728_o.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em; text-align: justify;"><img border="0" data-original-height="540" data-original-width="960" height="225" src="https://1.bp.blogspot.com/-sO04GhIPk-Q/Xh5BP30WTVI/AAAAAAAAHZ4/_dnzkVwwAbAwjfUFmC7NnWgiGPcR_-YYgCLcBGAsYHQ/s400/82196566_3367517469943604_110801750985801728_o.jpg" width="400" /></a></div>
<i><b><br /></b></i>
<i><b>En la reunión, numerosas industrias locales mostraron su producción con el objetivo de convertirse en proveedores de Techint, la empresa líder de Argentina. El resultado fue de grandes expectativas de expansión del trabajo en la ciudad.&nbsp;</b></i><i><b>La rueda se realizó en la planta de la fábrica Gora, ubicada en la avenida Primera Junta, donde además se hizo una recorrida junto al director de Relaciones Institucionales del Grupo Techint, Alejandro Gentile.</b></i></div>
<div style="text-align: justify;">
<i><b></b></i></div>
<a name='more'></a><span style="text-align: justify;"></span><br />
<span style="text-align: justify;"><span style="text-align: justify;"><br /></span></span>
<br />
<div style="text-align: justify;">
<span style="text-align: justify;">El Presidente de la Unión Industrial de Quilmes (UIQ), Horacio Castagnini, remarcó que se trata de &#8220;la primera vez en la historia de Quilmes que vienen directivos del Grupo Techint para reunirse con empresas asociadas a la Unión Industrial y poder ser parte de la cadena de valor del grupo&#8221;. Si bien aclaró que no fue una convocatoria &#8220;amplia&#8221;, dado que no todos cumplen con las exigencias del grupo, participaron firmas representativas como Kalop, Fiberquil, Valot, Gora, Amaturo, Eslingar, Prensadora Quilmes y Sin Par.&nbsp;</span></div>
<br />
<div style="text-align: justify;">
<div style="text-align: justify;">
<br /></div>
</div>
<div style="text-align: justify;">
&#8220;Trabajamos toda la tarde y se llevaron toda la información. Hay que ser muy precisos a la hora de exhibir la calidad y volumen de cada uno de los productos. Son oportunidades que se dan una vez y no en forma permanente. Tuvimos el privilegio de ser la única ciudad en tener la visita del grupo y por eso creemos que las empresas que les presentamos son del nivel que exigen. El resultado fue exitoso y es de destacar que vino un cuadro de conducción del grupo con capacidad de decisión, por lo cual el valor de la reunión fue altísimo y el impacto que tuvo fue más que positivo&#8221;, detalló Castagnini.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>MISIÓN</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Por otra parte, Castagnini precisó que parte de las actividades de la UIQ es &#8220;generar a los asociados nuevos y mejores mercados. Quilmes es un conglomerado industrial muy grande que muchas veces es subestimado en su potencialidad. Lo único que tenemos que hacer es vehiculizar su producción en los mercados que lo demandan. De estos trabajos haremos muchos durante el año con muchas otras empresas y esperamos poderlos hacer en conjunto con el Municipio, la Universidad y los parques industriales que tenemos&#8221;.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
En este sentido remarcó que, luego de una fuerte recesión, esperan con la nueva gestión comunal, provincial y nacional una reactivación en la industria. &#8220;Tenemos una expectativa muy fuerte para poder hacer actividades similares a esta en forma conjunta con el Municipio. Creo que vendrán tiempos mejores y si son acompañados por el Estado será mucho mejor que en soledad, como hasta ahora&#8221;, entendió.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>TRABAJO</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Tras la reunión, el Presidente de la Unión sostuvo que el encuentro &#8220;sube la autoestima de los industriales, ya que la economía se basa, entre otras cosas, en un factor clave que es la confianza. Los niveles de pobreza e indigencia que tenemos son por la falta de trabajo y eso se debe a la caída de las empresas, sobre todo en las pymes, que son las primeras en sufrir los embates de la economía&#8221;, señaló.&nbsp;</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
a la/s
<meta content='http://www.quilmesadiario.com/2020/01/la-union-industrial-quilmes-organizo.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.quilmesadiario.com/2020/01/la-union-industrial-quilmes-organizo.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-01-14T20:34:00-03:00'>enero 14, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMe+enoja,+me+gusta,+me+entristece,+me+encanta%5D&amp;textColor=%23000000#http://www.quilmesadiario.com/2020/01/la-union-industrial-quilmes-organizo.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=1601155840293244448&postID=1036687785711636305' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1038870008'>
<a href='https://www.blogger.com/post-edit.g?blogID=1601155840293244448&postID=1036687785711636305&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=1036687785711636305&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=1036687785711636305&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=1036687785711636305&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=1036687785711636305&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=1036687785711636305&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1601155840293244448&postID=1036687785711636305' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3137782639-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.quilmesadiario.com/2020/01/suteba-pide-la-aplicacion-de-la.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.quilmesadiario.com/2020/01/operativos-de-control-en-las-riberas-de.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.quilmesadiario.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.quilmesadiario.com/feeds/1036687785711636305/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Las más leidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/01/el-ballet-municipal-integrado-por-45.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-DwQ2M8Wliy0/XhdoyD4bZqI/AAAAAAAAHYM/8FpFetN4rEoU8zlg_Xq8mquzhLLewaTQQCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bballet%2Bmunicipal.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/01/el-ballet-municipal-integrado-por-45.html'>El Ballet Municipal, integrado por 45 personas, viajó a Córdoba para competir en el Pre Cosquín</a></div>
<div class='item-snippet'> Luego de ganar en octubre pasado el certamen clasificatorio realizado en Alberti , provincia de Buenos Aires, el Ballet Municipal de Quilme...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/01/la-nueva-gestion-municipal-reclausuro.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-CEb_-xtZs3w/XhVN2TJ12XI/AAAAAAAAHXs/IbDhZk2voWgFSFyJPhBeqbG04_QKMvMDwCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bclausura%2Bde%2BLa%2BMansion.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/01/la-nueva-gestion-municipal-reclausuro.html'>La nueva gestión municipal  reclausuró uno de los tantos locales nocturnos que en Quilmes funcionan al margen de la ley  </a></div>
<div class='item-snippet'> Está ubicado en Pasaje Bottaro 1111, entres Solís y Garay de Quilmes Este. Fueron los vecinos, cansados de los ruidos molestos, quienes le ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/01/mario-lozano-secretario-de-educacion.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-U_AzSXjDRnA/XhVHga8_QyI/AAAAAAAAHXk/upXZGqZqh90TUCb6valiGIqBsEmHrgt_QCLcBGAsYHQ/w72-h72-p-k-no-nu/FOTO%2BLOZANO%2BEN%2BESCUELAS%2BDE%2BVERANO.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/01/mario-lozano-secretario-de-educacion.html'>Mario Lozano, secretario de Educación, Culturas y Deportes, visitó una sede del programa Escuelas Abiertas de Verano</a></div>
<div class='item-snippet'>Se trata del&#160; CEC Nº 801 de la Ribera (avenida Otamendi 1504), donde funciona una de las 2.000 sedes del Programa Escuelas Abiertas de Veran...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/01/ate-pide-aumento-de-emergencia-para-los.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-40gQGcig4UE/XhVDDs6qv2I/AAAAAAAAHXc/U0n9z2XhWIAmss9cUWcl7rrRk2mt4nCxQCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bpedido%2Bde%2BATE%2Ba%2BMayra.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/01/ate-pide-aumento-de-emergencia-para-los.html'>ATE pide aumento de emergencia para los trabajadores bonaerenses y para los municipales</a></div>
<div class='item-snippet'> La Asociación Trabajadores del Estado solicitó el aumento de emergencia que el gobierno nacional le otorgó a trabajadores nacionales y priv...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/01/aparecio-ahorcado-el-quilmeno-que.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-6-il3PWMj9E/Xg537-Jt0eI/AAAAAAAAHU8/pS_wehtN2bgBfKN6pt8ggfJhenF3_VXpwCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bproductor%2Bahorcado.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/01/aparecio-ahorcado-el-quilmeno-que.html'>Apareció ahorcado el quilmeño que desapareció el Martes. Había sido escrachado en las redes</a></div>
<div class='item-snippet'>   El vecino de Quilmes Rubén Esains, de quien no se tenía noticias desde el Martes último a la noche, fue encontrado muerto en la provincia...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<div id="cont_c88395653d1a3e57a4a3ae3387cd3e48"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c88395653d1a3e57a4a3ae3387cd3e48"></script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Quilmes TV</h2>
<div class='widget-content'>
<a href='http://www.quilmestv.com.ar/'>
<img alt='Quilmes TV' height='152' id='Image18_img' src='http://4.bp.blogspot.com/-XCLNsUXHXDA/W7gQcOZhQZI/AAAAAAAAEYM/3lYiNtRsDUUTpcB_rqJ0jqSyK0h6O_VUgCK4BGAYYCw/s1600/QUILMESTV%2BPUBLICIDAD%2BANIMADA.gif' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<img alt='' height='181' id='Image5_img' src='http://3.bp.blogspot.com/-wzT2tCrMaI8/Xffl_ff0InI/AAAAAAAAHNo/6t9Nb8xpF1cpOIHAezUSdKHvjPI6eIafwCK4BGAYYCw/s1600/aviso%2Bhcd.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Ópitica Bermudez</h2>
<div class='widget-content'>
<a href='http://www.opticabermudez.com/'>
<img alt='Ópitica Bermudez' height='160' id='Image6_img' src='http://3.bp.blogspot.com/-nqhwOa-KWRM/WS3DA9aojfI/AAAAAAAAABg/LIZoFqMaD7UniJCxNZ43FdHoY5KfGp7vgCK4B/s1600/ver_fotos_e%2B%25286%2529.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Conservatorio Argentino de la Danza</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/conservatorioargentinodeladanza'>
<img alt='Conservatorio Argentino de la Danza' height='112' id='Image1_img' src='http://1.bp.blogspot.com/-A0_y_5gJYcU/WZ7S3F407aI/AAAAAAAAAtk/eYUuyE6iUZIW-wYpImWMCcqr3_K9LLgmwCK4BGAYYCw/s1600/aviso%2Bescuela.png' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Luis Secades</h2>
<div class='widget-content'>
<img alt='Luis Secades' height='157' id='Image8_img' src='http://4.bp.blogspot.com/-VGm9PgFqArQ/WS3DcfOf2WI/AAAAAAAAABw/02JNF5Qu1RkzdjNbFynCs74kSf2NLBhxgCK4B/s1600/ver_fotos_e%2B%25283%25296.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Heladería El Polo</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/elpoloheladeria/'>
<img alt='Heladería El Polo' height='173' id='Image4_img' src='http://1.bp.blogspot.com/-eVpjyOy8TZc/WS3B9C0dF0I/AAAAAAAAABM/FyiYf-Ctu4sZWWJeJLhN_lvWXyTcajJyACK4B/s1600/ver_fotos_e%2B%25284%2529.jpg' width='255'/>
</a>
<br/>
<span class='caption'>Brown 396, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>PUERTO LUZ</h2>
<div class='widget-content'>
<a href='https://www.puertoluzquilmes.com/'>
<img alt='PUERTO LUZ' height='280' id='Image11_img' src='http://1.bp.blogspot.com/-srE4w5vtAYc/WwLa81IFweI/AAAAAAAADgY/6cx5MMaswYACtPFbSlzZCfDwqlv0h7MywCK4BGAYYCw/s1600/11822560_777709785679941_4766057804275487206_n.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Descarga la App de Radio Quilmes</h2>
<div class='widget-content'>
<a href='http://play.google.com/store/apps/details?id=cerouno.radioquilmes&hl=es'>
<img alt='Descarga la App de Radio Quilmes' height='159' id='Image2_img' src='http://1.bp.blogspot.com/-KWFfYXpFOjI/WS3DystfAMI/AAAAAAAAAB4/6wE59WwMQmQ0mCan8g5mdIl36L4ElE3XgCK4B/s240/sasa.png' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>Green House Multiespacio</h2>
<div class='widget-content'>
<a href='http://www.salongreenhouse.com.ar/'>
<img alt='Green House Multiespacio' height='201' id='Image15_img' src='http://i.picasion.com/pic89/fcae8eddd5c0d183cd46e75b6fd17753.gif' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Turismo GO-UP</h2>
<div class='widget-content'>
<a href='http://www.turismogoup.com.ar/'>
<img alt='Turismo GO-UP' height='108' id='Image7_img' src='http://4.bp.blogspot.com/-gY89nVQOfic/WS3DNYgzlPI/AAAAAAAAABo/xfMxIkTtoYsq-vOTe9VgZC2l8lSf5Th_QCK4B/s1600/ver_fotos_e%2B%25283%2529.jpg' width='235'/>
</a>
<br/>
<span class='caption'>Brown 518, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Escuela Perros Guía Argentinos</h2>
<div class='widget-content'>
<img alt='Escuela Perros Guía Argentinos' height='124' id='Image16_img' src='http://1.bp.blogspot.com/-q2QPYbDQVEQ/W2H6iXXwgQI/AAAAAAAAEDo/RN8lRr9HUxogJPAr1w_bsVmiNpXGq5EOQCK4BGAYYCw/s235/8888888888888884488484848884.png' width='235'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Periódico Nuevo Horizonte</h2>
<div class='widget-content'>
<img alt='Periódico Nuevo Horizonte' height='126' id='Image14_img' src='http://3.bp.blogspot.com/-PukzLoHYuXE/WYtfWvl_MOI/AAAAAAAAAkY/NvZLxySwGpshGm9dR9J0ZK-HUh7nSPSOgCK4BGAYYCw/s1600/nh.jpg' width='235'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Periódico Bernales</h2>
<div class='widget-content'>
<a href='http://www.periodicobernales.com/'>
<img alt='Periódico Bernales' height='62' id='Image10_img' src='http://2.bp.blogspot.com/-9MDBTuHevHA/WS8X7wuNrhI/AAAAAAAAAEE/9h_x3ckJyzggEaFD5l3IN1n791T_28txwCK4B/s1600/ver_fotos_e%2B%25285%2529.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Docker</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Docker2/'>
<img alt='Docker' height='67' id='Image12_img' src='http://3.bp.blogspot.com/-vPp59O45UmA/WS8ZVmELUAI/AAAAAAAAAEc/mbh2lIjmO0QJe3LsXPIQznT4WwVcvvswwCK4B/s1600/ver_fotos_e%2B%25282%2529.jpg' width='235'/>
</a>
<br/>
<span class='caption'>Av. Cervantes 101, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Monedas del mundo</h2>
<div class='widget-content'>
<iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Tasas de cambio</h2>
<div class='widget-content'>
<!-- Exchange Rates Script - EXCHANGERATEWIDGET.COM -->
<div style="width:198px;border:1px solid #55A516;text-align:left;"><div style="text-align:left;background-color:#55A516;width:100%;border-bottom:0px;height:16px; font-size:12px;font-weight:bold;padding:5px 0px;"><span style="margin-left:2px;background-image:url(//www.exchangeratewidget.com/flag.png); background-position: 0 -16px; width:100%; height:15px; background-repeat:no-repeat;padding-left:5px;"><a href="https://www.exchangeratewidget.com/" style="color:#FFFFFF; text-decoration:none;padding-left:22px;" rel="nofollow">Peso argentino en el mundo</a></span></div><script type="text/javascript" src="//www.exchangeratewidget.com/converter.php?l=es&f=ARS&t=USD,EUR,BRL,CLP,&a=1&d=F0F0F0&n=FFFFFF&o=000000&v=5"></script></div>
<!-- End of Exchange Rates Script -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Nuevo número de teléfono de Zoonosis de Quilmes</h2>
<div class='widget-content'>
<p class="yiv2080306935MsoNormal" style="background-color: white; color: #1d2228; font-family: Calibri, sans-serif; font-size: 11pt; line-height: 15.5467px; margin: 0cm 0cm 8pt; text-align: justify;"><span style="font-family: Arial, sans-serif; font-size: 12pt;">La Dirección de Zoonosis, ofrece un servicio gratuito de castración, vacunación antirrábica, desparasitación y tratamiento contra la sarna para perros y gatos. D</span><span style="font-family: Arial, sans-serif; font-size: 12pt; text-align: left;">e lunes a viernes, de 8.30 a 14 en el Centro de Zoonosis de Alberdi y Paz. Para acceder al servicio se deberá reservar turno comunicándose a los teléfonos 4350-3000 interno 3014, en el mismo horario.</span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Inscripciones para la Escuela Municipal de vela</h2>
<div class='widget-content'>
<div align="justify">inscripción para la Escuela Municipal de Vela. De manera gratuita podés  aprender aspectos teóricos y prácticos de la navegación.La propuesta está orientada a chicos de 8 a 12 años. Se deberá contar con nociones mínimas de natación y asistir a las clases teóricas y prácticas que se dictarán durante la cursada. Inscripciones: Lunes a viernes de 14 a 19 en el Polideportivo: Vicente López 3159. Quilmes Oeste.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text5'>
<h2 class='title'>Jubilados pueden pedir el cambio de Banco</h2>
<div class='widget-content'>
<div align="justify">Los titulares de jubilaciones y/o pensiones, podrán solicitar el cambio de lugares de cobro. El trámite solo podrá ser realizado luego de haber cobrado por primera vez en la entidad asignada por ANSES. La modificación se hará efectiva, aproximadamente, a los 60 días corridos desde la solicitud de cambio. Mientras tanto, el jubilado o pensionado continuará cobrando en su banco habitual.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archivo</option>
<option value='http://www.quilmesadiario.com/2020/01/'>enero 2020 (24)</option>
<option value='http://www.quilmesadiario.com/2019/12/'>diciembre 2019 (59)</option>
<option value='http://www.quilmesadiario.com/2019/11/'>noviembre 2019 (39)</option>
<option value='http://www.quilmesadiario.com/2019/10/'>octubre 2019 (67)</option>
<option value='http://www.quilmesadiario.com/2019/09/'>septiembre 2019 (117)</option>
<option value='http://www.quilmesadiario.com/2019/08/'>agosto 2019 (54)</option>
<option value='http://www.quilmesadiario.com/2019/07/'>julio 2019 (62)</option>
<option value='http://www.quilmesadiario.com/2019/06/'>junio 2019 (54)</option>
<option value='http://www.quilmesadiario.com/2019/05/'>mayo 2019 (79)</option>
<option value='http://www.quilmesadiario.com/2019/04/'>abril 2019 (74)</option>
<option value='http://www.quilmesadiario.com/2019/03/'>marzo 2019 (45)</option>
<option value='http://www.quilmesadiario.com/2019/02/'>febrero 2019 (37)</option>
<option value='http://www.quilmesadiario.com/2019/01/'>enero 2019 (29)</option>
<option value='http://www.quilmesadiario.com/2018/12/'>diciembre 2018 (30)</option>
<option value='http://www.quilmesadiario.com/2018/11/'>noviembre 2018 (31)</option>
<option value='http://www.quilmesadiario.com/2018/10/'>octubre 2018 (41)</option>
<option value='http://www.quilmesadiario.com/2018/09/'>septiembre 2018 (37)</option>
<option value='http://www.quilmesadiario.com/2018/08/'>agosto 2018 (55)</option>
<option value='http://www.quilmesadiario.com/2018/07/'>julio 2018 (50)</option>
<option value='http://www.quilmesadiario.com/2018/06/'>junio 2018 (52)</option>
<option value='http://www.quilmesadiario.com/2018/05/'>mayo 2018 (85)</option>
<option value='http://www.quilmesadiario.com/2018/04/'>abril 2018 (44)</option>
<option value='http://www.quilmesadiario.com/2018/03/'>marzo 2018 (76)</option>
<option value='http://www.quilmesadiario.com/2018/02/'>febrero 2018 (59)</option>
<option value='http://www.quilmesadiario.com/2018/01/'>enero 2018 (52)</option>
<option value='http://www.quilmesadiario.com/2017/12/'>diciembre 2017 (65)</option>
<option value='http://www.quilmesadiario.com/2017/11/'>noviembre 2017 (64)</option>
<option value='http://www.quilmesadiario.com/2017/10/'>octubre 2017 (63)</option>
<option value='http://www.quilmesadiario.com/2017/09/'>septiembre 2017 (75)</option>
<option value='http://www.quilmesadiario.com/2017/08/'>agosto 2017 (72)</option>
<option value='http://www.quilmesadiario.com/2017/07/'>julio 2017 (90)</option>
<option value='http://www.quilmesadiario.com/2017/06/'>junio 2017 (72)</option>
<option value='http://www.quilmesadiario.com/2017/05/'>mayo 2017 (23)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; 2017 Quilmesadiario.com . Tema Sencillo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2392319856-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>