<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.quilmesadiario.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.quilmesadiario.com/2020/05/la-cantidad-de-casos-positivos-llega.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Quilmesadiario - Atom" href="http://www.quilmesadiario.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Quilmesadiario - RSS" href="http://www.quilmesadiario.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Quilmesadiario - Atom" href="https://www.blogger.com/feeds/1601155840293244448/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Quilmesadiario - Atom" href="http://www.quilmesadiario.com/feeds/6361911236817597544/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3719806379-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-1up277WmJ3w/Xs3eeWbcHXI/AAAAAAAAIuU/HkA9trx32hAlzkxxlJjvV9lQMt8B-vhBQCLcBGAsYHQ/s320/foto%2Bambulancia%2Ben%2Bvilla%2Bazul.jpg' rel='image_src'/>
<meta content='http://www.quilmesadiario.com/2020/05/la-cantidad-de-casos-positivos-llega.html' property='og:url'/>
<meta content='La cantidad de casos positivos llega a 307 en Quilmes, de los cuales 145 son vecinos de Villa Azul' property='og:title'/>
<meta content='   El Municipio de Quilmes informó este martes por la noche que el total de vecinos de Villa Azul afectados por coronavirus asciende a 145, ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-1up277WmJ3w/Xs3eeWbcHXI/AAAAAAAAIuU/HkA9trx32hAlzkxxlJjvV9lQMt8B-vhBQCLcBGAsYHQ/w1200-h630-p-k-no-nu/foto%2Bambulancia%2Ben%2Bvilla%2Bazul.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Quilmesadiario: La cantidad de casos positivos llega a 307 en Quilmes, de los cuales 145 son vecinos de Villa Azul</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1190px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1190px;
max-width: 1190px;
_width: 1190px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 220px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 220px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("220px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 220px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 220px;
margin-right: -220px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/s0\/Logo1.png);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w200\/Logo1.png);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w400\/Logo1.png);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w800\/Logo1.png);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w1200\/Logo1.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w1600\/Logo1.png);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1601155840293244448&amp;zx=712f3f79-05f0-4597-bd09-8a2dd1b0950b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1601155840293244448&amp;zx=712f3f79-05f0-4597-bd09-8a2dd1b0950b' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-wide'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1601155840293244448\x26blogName\x3dQuilmesadiario\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.quilmesadiario.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.quilmesadiario.com/\x26targetPostID\x3d6361911236817597544\x26blogPostOrPageUrl\x3dhttp://www.quilmesadiario.com/2020/05/la-cantidad-de-casos-positivos-llega.html\x26vt\x3d7480446885005984948',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.quilmesadiario.com/' style='display: block'>
<img alt='Quilmesadiario' height='237px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-rlW4L00RNfg/WcqTVP-kA1I/AAAAAAAABHo/ioAvXhr3b440ji6DY6RyGlWTa0JJqgWYgCK4BGAYYCw/s1600/Banner1.png' style='display: block' width='1160px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>miércoles, 27 de mayo de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-1up277WmJ3w/Xs3eeWbcHXI/AAAAAAAAIuU/HkA9trx32hAlzkxxlJjvV9lQMt8B-vhBQCLcBGAsYHQ/s320/foto%2Bambulancia%2Ben%2Bvilla%2Bazul.jpg' itemprop='image_url'/>
<meta content='1601155840293244448' itemprop='blogId'/>
<meta content='6361911236817597544' itemprop='postId'/>
<a name='6361911236817597544'></a>
<h3 class='post-title entry-title' itemprop='name'>
La cantidad de casos positivos llega a 307 en Quilmes, de los cuales 145 son vecinos de Villa Azul
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6361911236817597544' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-1up277WmJ3w/Xs3eeWbcHXI/AAAAAAAAIuU/HkA9trx32hAlzkxxlJjvV9lQMt8B-vhBQCLcBGAsYHQ/s1600/foto%2Bambulancia%2Ben%2Bvilla%2Bazul.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="461" data-original-width="698" height="210" src="https://1.bp.blogspot.com/-1up277WmJ3w/Xs3eeWbcHXI/AAAAAAAAIuU/HkA9trx32hAlzkxxlJjvV9lQMt8B-vhBQCLcBGAsYHQ/s320/foto%2Bambulancia%2Ben%2Bvilla%2Bazul.jpg" width="320" /></a></div>
<div style="text-align: justify;">
<i><b>El Municipio de Quilmes informó este martes por la noche que el total de vecinos de Villa Azul afectados por coronavirus asciende a 145, mientas se esperan lo resultados de otras 81 personas que fueron hisopadas. El total de casos en el distrito desde que se inició la pandemia asciende a 307 mientras hay otros 313 en estudio. La preocupación mayor está en Villa Azul pero también se mira con mucha preocupación lo que está ocurriendo en un&nbsp; barrio contiguo, Villa Itatí.</b></i></div>
<br />
<a name='more'></a><div style="text-align: justify;">
<br /></div>
<br />
<div style="text-align: justify;">
Como se sabe, la cantidad de casos que afecta a habitantes de Azul originó que el barrio sea cerrado y nadie pueda ingresar ni salir. Está custodiado por fuerzas de seguridad y los gobiernos nacional, provincial y los municipios de Quilmes y Avellaneda trabajan para asistir a los habitantes. Se anunció que se le entrega alimentos y elementos que necesitan.</div>
<div style="text-align: justify;">
También incrementó la presencia sanitaria en el lugar y se realizan hisopados para detectar los casos positivos. La intención es que el virus no circule fuera del barrio y se expanda aún más.</div>
<div style="text-align: justify;">
<b><br /></b></div>
<div style="text-align: justify;">
<b>VILLA ITATÍ</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Mientras se presta especial atención a Villa Azul, en las redes circulan comentarios de preocupación por presuntos casos en el barrio contiguo, Villa Itatí, información que no fue confirmada ni negada por el Gobierno.</div>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-rlWimapNoII/Xs3aWjkMfsI/AAAAAAAAIuM/LR37emT500ocBs6K_O8SFMdzb_zUQ3pugCLcBGAsYHQ/s1600/foto%2Binforme%2Bmartes%2B26%2Bde%2Bmayo.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="439" data-original-width="750" height="187" src="https://1.bp.blogspot.com/-rlWimapNoII/Xs3aWjkMfsI/AAAAAAAAIuM/LR37emT500ocBs6K_O8SFMdzb_zUQ3pugCLcBGAsYHQ/s320/foto%2Binforme%2Bmartes%2B26%2Bde%2Bmayo.jpg" width="320" /></a></div>
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
a la/s
<meta content='http://www.quilmesadiario.com/2020/05/la-cantidad-de-casos-positivos-llega.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.quilmesadiario.com/2020/05/la-cantidad-de-casos-positivos-llega.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-05-27T00:30:00-03:00'>mayo 27, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMe+enoja,+me+gusta,+me+entristece,+me+encanta%5D&amp;textColor=%23000000#http://www.quilmesadiario.com/2020/05/la-cantidad-de-casos-positivos-llega.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=1601155840293244448&postID=6361911236817597544' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1038870008'>
<a href='https://www.blogger.com/post-edit.g?blogID=1601155840293244448&postID=6361911236817597544&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=6361911236817597544&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=6361911236817597544&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=6361911236817597544&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=6361911236817597544&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=6361911236817597544&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1601155840293244448&postID=6361911236817597544' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1334751479-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.quilmesadiario.com/2020/05/mientras-se-intensifica-la-ayuda.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.quilmesadiario.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.quilmesadiario.com/feeds/6361911236817597544/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Las más leidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/dos-enfermeras-del-hospital-de-quilmes.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PQf8uUiSPCQ/XsW1i2xt_5I/AAAAAAAAIqo/E_njeChd50s3ydw-crubCvX2NLeC22l_QCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bhospital%2Bde%2Bquilmes%2Bpara%2Bnota%2Bde%2Benfermeras.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/dos-enfermeras-del-hospital-de-quilmes.html'>Dos enfermeras del Hospital de Quilmes y una empleada municipal están afectadas por coronavirus</a></div>
<div class='item-snippet'>   Por Pedro Navarro. Dos enfermeras del Hospital Isidoro Iriarte de Quilmes padecen coronavirus. La Asociación profesionales Corriente Izqu...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/preocupacion-de-trabajadoras-de-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-0WIiOQn315g/XsBwK1Zf9CI/AAAAAAAAIoo/F9ooH_93_QkqloDZEK8O0tNaQViXb41rwCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bsoy%2Bmaga%2Bde%2Bandres%2Bbaranda%2By%2Bla%2Brioja.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/preocupacion-de-trabajadoras-de-la.html'>Preocupación de trabajadores de la Farmacia Soy Maga de Andrés Baranda y La Rioja porque una empleada tiene coronarivus </a></div>
<div class='item-snippet'> Este sábado se confirmó que una empleada del área de perfumería de la citada farmacia de Quilmes Oeste se encuentra internada en el Sanator...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/el-gobierno-decidio-que-todos-los.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-UC6Yg4ICC5E/XswYaUK6hVI/AAAAAAAAItc/QwZnUQywQkMVh8rc_cCwNmhw8BiGSmTcwCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bpolicias%2Ben%2Bvilla%2Bazul.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/el-gobierno-decidio-que-todos-los.html'>El Gobierno decidió que todos los habitantes de Villa Azul permanezcan el aislamiento</a></div>
<div class='item-snippet'>  Hay controles para que nadie salga ni ingrese    La decisión fue tomada entre los gobiernos de Nación, Provincia y los municipios de Quilm...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/el-municipio-de-quilmes-lamento-el.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ZgDKrhQhKZE/Xsxr_Ueb4KI/AAAAAAAAIt8/JIznf2Nu_W0VltjLxAF3tXUi15lfLqNJQCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bcarlos%2Bdominguez.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/el-municipio-de-quilmes-lamento-el.html'>El Municipio de Quilmes lamentó  el fallecimiento del periodista peronista Carlos Alberto Domínguez</a></div>
<div class='item-snippet'>   Se trata de uno de los históricos periodistas que se desarrollaba su actividad en el distrito. Actualmente y desde hace varios años condu...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/la-nueva-estafa-piramidal-tiene-cara-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_zSYEhGkzNo/XsXmsTevxqI/AAAAAAAAIrI/UIijpW0Uzugf3RCpderAbLwE_IOu5OMTgCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bmodelos%2Bcon%2Bla%2Bmaquinita.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/la-nueva-estafa-piramidal-tiene-cara-de.html'>La nueva estafa piramidal tiene cara de influencer: Esta vez con "la maquinita salvadora para la cara"</a></div>
<div class='item-snippet'>  Por Candela Avgustin. Alentado por el contexto de inestabilidad económica y social, un nuevo esquema piramidal cobra fuerza en las redes c...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<img alt='' height='240' id='Image3_img' src='http://3.bp.blogspot.com/-JcvJFNK6ZMQ/Xicf4w1yMuI/AAAAAAAAHco/PzrCmK-4SpU9wAKfyzEPf5_w2NLbTeR6QCK4BGAYYCw/s1600/foto%2Baviso%2Bmunicipalidad%2Bde%2Bquilmes.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<div id="cont_c88395653d1a3e57a4a3ae3387cd3e48"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c88395653d1a3e57a4a3ae3387cd3e48"></script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Quilmes TV</h2>
<div class='widget-content'>
<a href='http://www.quilmestv.com.ar/'>
<img alt='Quilmes TV' height='152' id='Image18_img' src='http://4.bp.blogspot.com/-XCLNsUXHXDA/W7gQcOZhQZI/AAAAAAAAEYM/3lYiNtRsDUUTpcB_rqJ0jqSyK0h6O_VUgCK4BGAYYCw/s1600/QUILMESTV%2BPUBLICIDAD%2BANIMADA.gif' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<img alt='' height='181' id='Image5_img' src='http://3.bp.blogspot.com/-wzT2tCrMaI8/Xffl_ff0InI/AAAAAAAAHNo/6t9Nb8xpF1cpOIHAezUSdKHvjPI6eIafwCK4BGAYYCw/s1600/aviso%2Bhcd.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Comer</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/restaurantecomerquilmes/'>
<img alt='Comer' height='187' id='Image9_img' src='http://2.bp.blogspot.com/-r7ARovTSLeM/XmE5DLhO3xI/AAAAAAAAHuM/Jd00W7vxmtw3eBrna-z8b1THczrzzC8qgCK4BGAYYCw/s1600/Diario%2Binstitucional.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>La Quesera</h2>
<div class='widget-content'>
<img alt='La Quesera' height='240' id='Image13_img' src='http://2.bp.blogspot.com/-SmkWDFf8xII/Xm-XcoZOMPI/AAAAAAAAH1A/DRhKDEYeT0s5rlt4LbqFZUk0HgC04X1sgCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-03-05%2Bat%2B1.46.53%2BPM%2B%25281%2529.jpg' width='134'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Ópitica Bermudez</h2>
<div class='widget-content'>
<a href='http://www.opticabermudez.com/'>
<img alt='Ópitica Bermudez' height='240' id='Image6_img' src='http://3.bp.blogspot.com/-oS6zJl4gg8s/XrHbakmdgBI/AAAAAAAAIiM/S3A43MG91eotsZ4CWN-aFHbPksYmdwaCwCK4BGAYYCw/s240/WhatsApp%2BImage%2B2020-05-05%2Bat%2B6.19.29%2BPM.jpeg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Conservatorio Argentino de la Danza</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/conservatorioargentinodeladanza'>
<img alt='Conservatorio Argentino de la Danza' height='112' id='Image1_img' src='http://1.bp.blogspot.com/-A0_y_5gJYcU/WZ7S3F407aI/AAAAAAAAAtk/eYUuyE6iUZIW-wYpImWMCcqr3_K9LLgmwCK4BGAYYCw/s1600/aviso%2Bescuela.png' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Luis Secades</h2>
<div class='widget-content'>
<img alt='Luis Secades' height='157' id='Image8_img' src='http://4.bp.blogspot.com/-VGm9PgFqArQ/WS3DcfOf2WI/AAAAAAAAABw/02JNF5Qu1RkzdjNbFynCs74kSf2NLBhxgCK4B/s1600/ver_fotos_e%2B%25283%25296.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Heladería El Polo</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/elpoloheladeria/'>
<img alt='Heladería El Polo' height='173' id='Image4_img' src='http://1.bp.blogspot.com/-eVpjyOy8TZc/WS3B9C0dF0I/AAAAAAAAABM/FyiYf-Ctu4sZWWJeJLhN_lvWXyTcajJyACK4B/s1600/ver_fotos_e%2B%25284%2529.jpg' width='255'/>
</a>
<br/>
<span class='caption'>Brown 396, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>PUERTO LUZ</h2>
<div class='widget-content'>
<a href='https://www.puertoluzquilmes.com/'>
<img alt='PUERTO LUZ' height='280' id='Image11_img' src='http://1.bp.blogspot.com/-srE4w5vtAYc/WwLa81IFweI/AAAAAAAADgY/6cx5MMaswYACtPFbSlzZCfDwqlv0h7MywCK4BGAYYCw/s1600/11822560_777709785679941_4766057804275487206_n.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Descarga la App de Radio Quilmes</h2>
<div class='widget-content'>
<a href='http://play.google.com/store/apps/details?id=cerouno.radioquilmes&hl=es'>
<img alt='Descarga la App de Radio Quilmes' height='159' id='Image2_img' src='http://1.bp.blogspot.com/-KWFfYXpFOjI/WS3DystfAMI/AAAAAAAAAB4/6wE59WwMQmQ0mCan8g5mdIl36L4ElE3XgCK4B/s240/sasa.png' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>Green House Multiespacio</h2>
<div class='widget-content'>
<a href='http://www.salongreenhouse.com.ar/'>
<img alt='Green House Multiespacio' height='201' id='Image15_img' src='http://i.picasion.com/pic89/fcae8eddd5c0d183cd46e75b6fd17753.gif' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Turismo GO-UP</h2>
<div class='widget-content'>
<a href='http://www.turismogoup.com.ar/'>
<img alt='Turismo GO-UP' height='108' id='Image7_img' src='http://4.bp.blogspot.com/-gY89nVQOfic/WS3DNYgzlPI/AAAAAAAAABo/xfMxIkTtoYsq-vOTe9VgZC2l8lSf5Th_QCK4B/s1600/ver_fotos_e%2B%25283%2529.jpg' width='235'/>
</a>
<br/>
<span class='caption'>Brown 518, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Escuela Perros Guía Argentinos</h2>
<div class='widget-content'>
<img alt='Escuela Perros Guía Argentinos' height='124' id='Image16_img' src='http://1.bp.blogspot.com/-q2QPYbDQVEQ/W2H6iXXwgQI/AAAAAAAAEDo/RN8lRr9HUxogJPAr1w_bsVmiNpXGq5EOQCK4BGAYYCw/s235/8888888888888884488484848884.png' width='235'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Periódico Nuevo Horizonte</h2>
<div class='widget-content'>
<img alt='Periódico Nuevo Horizonte' height='126' id='Image14_img' src='http://3.bp.blogspot.com/-PukzLoHYuXE/WYtfWvl_MOI/AAAAAAAAAkY/NvZLxySwGpshGm9dR9J0ZK-HUh7nSPSOgCK4BGAYYCw/s1600/nh.jpg' width='235'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Periódico Bernales</h2>
<div class='widget-content'>
<a href='http://www.periodicobernales.com/'>
<img alt='Periódico Bernales' height='62' id='Image10_img' src='http://2.bp.blogspot.com/-9MDBTuHevHA/WS8X7wuNrhI/AAAAAAAAAEE/9h_x3ckJyzggEaFD5l3IN1n791T_28txwCK4B/s1600/ver_fotos_e%2B%25285%2529.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Docker</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Docker2/'>
<img alt='Docker' height='67' id='Image12_img' src='http://3.bp.blogspot.com/-vPp59O45UmA/WS8ZVmELUAI/AAAAAAAAAEc/mbh2lIjmO0QJe3LsXPIQznT4WwVcvvswwCK4B/s1600/ver_fotos_e%2B%25282%2529.jpg' width='235'/>
</a>
<br/>
<span class='caption'>Av. Cervantes 101, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image17'>
<h2>Cuenca</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/cuenca.quilmes'>
<img alt='Cuenca' height='208' id='Image17_img' src='http://2.bp.blogspot.com/-_4h7sImJaFQ/XpnPLZZFlLI/AAAAAAAAIUQ/zBFeTSPbbN8uYe6iHbPyFUANqvH5zw9KACK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-04-16%2Bat%2B1.06.24%2BPM.jpeg' width='160'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>Sabrosisimo</h2>
<div class='widget-content'>
<a href='http://elsaborartesanal.com/'>
<img alt='Sabrosisimo' height='161' id='Image19_img' src='http://3.bp.blogspot.com/-OAy6hLL5-m4/XpnRTloR-oI/AAAAAAAAIUg/bt2U4q95OT0bxcnq8mtTQaI0c1Z2Pbc2QCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-04-17%2Bat%2B12.53.39%2BPM.jpeg' width='160'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Universidad Nacional de Quilmes</h2>
<div class='widget-content'>
<a href='http://www.unq.edu.ar/'>
<img alt='Universidad Nacional de Quilmes' height='125' id='Image20_img' src='http://4.bp.blogspot.com/-Rn0JSfe-Xvo/XrqooiL5lbI/AAAAAAAAIm4/pJajQinXRF8BTWrxRltIWLzh1TfqepoEwCK4BGAYYCw/s1600/18x14.jpg' width='160'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Monedas del mundo</h2>
<div class='widget-content'>
<iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Tasas de cambio</h2>
<div class='widget-content'>
<!-- Exchange Rates Script - EXCHANGERATEWIDGET.COM -->
<div style="width:198px;border:1px solid #55A516;text-align:left;"><div style="text-align:left;background-color:#55A516;width:100%;border-bottom:0px;height:16px; font-size:12px;font-weight:bold;padding:5px 0px;"><span style="margin-left:2px;background-image:url(//www.exchangeratewidget.com/flag.png); background-position: 0 -16px; width:100%; height:15px; background-repeat:no-repeat;padding-left:5px;"><a href="https://www.exchangeratewidget.com/" style="color:#FFFFFF; text-decoration:none;padding-left:22px;" rel="nofollow">Peso argentino en el mundo</a></span></div><script type="text/javascript" src="//www.exchangeratewidget.com/converter.php?l=es&f=ARS&t=USD,EUR,BRL,CLP,&a=1&d=F0F0F0&n=FFFFFF&o=000000&v=5"></script></div>
<!-- End of Exchange Rates Script -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Nuevo número de teléfono de Zoonosis de Quilmes</h2>
<div class='widget-content'>
<p class="yiv2080306935MsoNormal" style="background-color: white; color: #1d2228; font-family: Calibri, sans-serif; font-size: 11pt; line-height: 15.5467px; margin: 0cm 0cm 8pt; text-align: justify;"><span style="font-family: Arial, sans-serif; font-size: 12pt;">La Dirección de Zoonosis, ofrece un servicio gratuito de castración, vacunación antirrábica, desparasitación y tratamiento contra la sarna para perros y gatos. D</span><span style="font-family: Arial, sans-serif; font-size: 12pt; text-align: left;">e lunes a viernes, de 8.30 a 14 en el Centro de Zoonosis de Alberdi y Paz. Para acceder al servicio se deberá reservar turno comunicándose a los teléfonos 4350-3000 interno 3014, en el mismo horario.</span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Inscripciones para la Escuela Municipal de vela</h2>
<div class='widget-content'>
<div align="justify">inscripción para la Escuela Municipal de Vela. De manera gratuita podés  aprender aspectos teóricos y prácticos de la navegación.La propuesta está orientada a chicos de 8 a 12 años. Se deberá contar con nociones mínimas de natación y asistir a las clases teóricas y prácticas que se dictarán durante la cursada. Inscripciones: Lunes a viernes de 14 a 19 en el Polideportivo: Vicente López 3159. Quilmes Oeste.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text5'>
<h2 class='title'>Jubilados pueden pedir el cambio de Banco</h2>
<div class='widget-content'>
<div align="justify">Los titulares de jubilaciones y/o pensiones, podrán solicitar el cambio de lugares de cobro. El trámite solo podrá ser realizado luego de haber cobrado por primera vez en la entidad asignada por ANSES. La modificación se hará efectiva, aproximadamente, a los 60 días corridos desde la solicitud de cambio. Mientras tanto, el jubilado o pensionado continuará cobrando en su banco habitual.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archivo</option>
<option value='http://www.quilmesadiario.com/2020/05/'>mayo 2020 (81)</option>
<option value='http://www.quilmesadiario.com/2020/04/'>abril 2020 (179)</option>
<option value='http://www.quilmesadiario.com/2020/03/'>marzo 2020 (129)</option>
<option value='http://www.quilmesadiario.com/2020/02/'>febrero 2020 (72)</option>
<option value='http://www.quilmesadiario.com/2020/01/'>enero 2020 (52)</option>
<option value='http://www.quilmesadiario.com/2019/12/'>diciembre 2019 (59)</option>
<option value='http://www.quilmesadiario.com/2019/11/'>noviembre 2019 (39)</option>
<option value='http://www.quilmesadiario.com/2019/10/'>octubre 2019 (67)</option>
<option value='http://www.quilmesadiario.com/2019/09/'>septiembre 2019 (117)</option>
<option value='http://www.quilmesadiario.com/2019/08/'>agosto 2019 (54)</option>
<option value='http://www.quilmesadiario.com/2019/07/'>julio 2019 (62)</option>
<option value='http://www.quilmesadiario.com/2019/06/'>junio 2019 (54)</option>
<option value='http://www.quilmesadiario.com/2019/05/'>mayo 2019 (79)</option>
<option value='http://www.quilmesadiario.com/2019/04/'>abril 2019 (74)</option>
<option value='http://www.quilmesadiario.com/2019/03/'>marzo 2019 (45)</option>
<option value='http://www.quilmesadiario.com/2019/02/'>febrero 2019 (37)</option>
<option value='http://www.quilmesadiario.com/2019/01/'>enero 2019 (29)</option>
<option value='http://www.quilmesadiario.com/2018/12/'>diciembre 2018 (30)</option>
<option value='http://www.quilmesadiario.com/2018/11/'>noviembre 2018 (31)</option>
<option value='http://www.quilmesadiario.com/2018/10/'>octubre 2018 (41)</option>
<option value='http://www.quilmesadiario.com/2018/09/'>septiembre 2018 (37)</option>
<option value='http://www.quilmesadiario.com/2018/08/'>agosto 2018 (55)</option>
<option value='http://www.quilmesadiario.com/2018/07/'>julio 2018 (50)</option>
<option value='http://www.quilmesadiario.com/2018/06/'>junio 2018 (52)</option>
<option value='http://www.quilmesadiario.com/2018/05/'>mayo 2018 (85)</option>
<option value='http://www.quilmesadiario.com/2018/04/'>abril 2018 (44)</option>
<option value='http://www.quilmesadiario.com/2018/03/'>marzo 2018 (76)</option>
<option value='http://www.quilmesadiario.com/2018/02/'>febrero 2018 (59)</option>
<option value='http://www.quilmesadiario.com/2018/01/'>enero 2018 (52)</option>
<option value='http://www.quilmesadiario.com/2017/12/'>diciembre 2017 (65)</option>
<option value='http://www.quilmesadiario.com/2017/11/'>noviembre 2017 (64)</option>
<option value='http://www.quilmesadiario.com/2017/10/'>octubre 2017 (63)</option>
<option value='http://www.quilmesadiario.com/2017/09/'>septiembre 2017 (75)</option>
<option value='http://www.quilmesadiario.com/2017/08/'>agosto 2017 (72)</option>
<option value='http://www.quilmesadiario.com/2017/07/'>julio 2017 (90)</option>
<option value='http://www.quilmesadiario.com/2017/06/'>junio 2017 (72)</option>
<option value='http://www.quilmesadiario.com/2017/05/'>mayo 2017 (23)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; 2017 Quilmesadiario.com . Tema Sencillo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/627488451-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>