<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.quilmesadiario.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.quilmesadiario.com/2020/06/panorama-del-covid-19-en-quilmes.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Quilmesadiario - Atom" href="http://www.quilmesadiario.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Quilmesadiario - RSS" href="http://www.quilmesadiario.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Quilmesadiario - Atom" href="https://www.blogger.com/feeds/1601155840293244448/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Quilmesadiario - Atom" href="http://www.quilmesadiario.com/feeds/3604928322575201600/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/107810384-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-y-sIQ4_FLPk/XthSU6pFEMI/AAAAAAAAIyM/yCI0CkYTDHkVwORHJ9snrFeCRDokGDOOQCLcBGAsYHQ/s400/Casos%2Bconfirmados.png' rel='image_src'/>
<meta content='http://www.quilmesadiario.com/2020/06/panorama-del-covid-19-en-quilmes.html' property='og:url'/>
<meta content='Panorama del Covid-19 en Quilmes' property='og:title'/>
<meta content='    Desde hace semanas realizamos un relevamiento de datos oficiales tanto del Ministerio de Salud de la Provincia de Buenos Aires como del ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-y-sIQ4_FLPk/XthSU6pFEMI/AAAAAAAAIyM/yCI0CkYTDHkVwORHJ9snrFeCRDokGDOOQCLcBGAsYHQ/w1200-h630-p-k-no-nu/Casos%2Bconfirmados.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Quilmesadiario: Panorama del Covid-19 en Quilmes</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1190px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1190px;
max-width: 1190px;
_width: 1190px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 220px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 220px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("220px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 220px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 220px;
margin-right: -220px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/s0\/Logo1.png);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w200\/Logo1.png);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w400\/Logo1.png);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w800\/Logo1.png);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w1200\/Logo1.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-i_60ZVN3l48\/WVQKYxcse0I\/AAAAAAAAAJk\/iNCSD-1xslwC0KOpaEdmVK4gdGB-j55gACK4BGAYYCw\/w1600\/Logo1.png);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1601155840293244448&amp;zx=c9fede4d-ccf7-4d7e-9e05-80df43095ee6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1601155840293244448&amp;zx=c9fede4d-ccf7-4d7e-9e05-80df43095ee6' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-wide'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1601155840293244448\x26blogName\x3dQuilmesadiario\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.quilmesadiario.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.quilmesadiario.com/\x26targetPostID\x3d3604928322575201600\x26blogPostOrPageUrl\x3dhttp://www.quilmesadiario.com/2020/06/panorama-del-covid-19-en-quilmes.html\x26vt\x3d-8678288721817417036',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.quilmesadiario.com/' style='display: block'>
<img alt='Quilmesadiario' height='237px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-rlW4L00RNfg/WcqTVP-kA1I/AAAAAAAABHo/ioAvXhr3b440ji6DY6RyGlWTa0JJqgWYgCK4BGAYYCw/s1600/Banner1.png' style='display: block' width='1160px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>miércoles, 3 de junio de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-y-sIQ4_FLPk/XthSU6pFEMI/AAAAAAAAIyM/yCI0CkYTDHkVwORHJ9snrFeCRDokGDOOQCLcBGAsYHQ/s400/Casos%2Bconfirmados.png' itemprop='image_url'/>
<meta content='1601155840293244448' itemprop='blogId'/>
<meta content='3604928322575201600' itemprop='postId'/>
<a name='3604928322575201600'></a>
<h3 class='post-title entry-title' itemprop='name'>
Panorama del Covid-19 en Quilmes
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3604928322575201600' itemprop='description articleBody'>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-y-sIQ4_FLPk/XthSU6pFEMI/AAAAAAAAIyM/yCI0CkYTDHkVwORHJ9snrFeCRDokGDOOQCLcBGAsYHQ/s1600/Casos%2Bconfirmados.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="Casos de Covid-19 confirmados en Quilmes" border="0" data-original-height="390" data-original-width="707" height="220" src="https://1.bp.blogspot.com/-y-sIQ4_FLPk/XthSU6pFEMI/AAAAAAAAIyM/yCI0CkYTDHkVwORHJ9snrFeCRDokGDOOQCLcBGAsYHQ/s400/Casos%2Bconfirmados.png" title="Casos de Covid-19 confirmados en Quilmes" width="400" /></a></div>
<b><i><br /></i></b>
<b><i>Desde hace semanas realizamos un relevamiento de datos oficiales tanto del Ministerio de Salud de la Provincia de Buenos Aires como del Municipio de Quilmes para generar un panorama general del virus en el distrito, o por qué no, "la ruta del virus". Actualmente, Quilmes es el segundo municipio de la provincia de Buenos Aires con más casos de Covid-19, detrás de La Matanza. Sin embargo, aunque la situación no es para nada fácil, el panorama no es tan oscuro como parece.</i></b></div>
<a name='more'></a><br />
<i>Por Sofía Mendez Lamn y <a href="https://www.linkedin.com/in/mariano-martignago-a9332a169/" target="_blank">Mariano Martignago.</a></i><br />
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
El primer mes de aislamiento social preventivo y obligatorio, el municipio tuvo sólo 76 casos positivos; el día de ayer, Quilmes registró un total de <b>694 casos confirmados</b>. Aún así, el aumento no ha sido constante y sostenido, sino que se dio un salto principalmente en los últimos diez días, que no es casual: la fecha coincide con la confirmación de casos en Villa Azul y su testeo masivo, que finalizó el 27 de mayo. En ese momento, la comuna pasó de tener entre 5 y 11 casos diarios a tener más de 40 confirmados cada día.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Si bien no es poco estar en el podio de los municipios con más casos, es necesario observar que el foco de casos se encuentra en Villa Azul, que representa alrededor del 30% de los infectados en Quilmes. Ni siquiera Villa Itatí, que comenzó a testearse el 28 de mayo y que se esperaba una situación similar, sólo hay confirmados hasta el momento 11. Esto quiere decir que, si bien el virus "está entre nosotros", estaría controlado; excepto en Villa Azul.<br />
<br /></div>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-1IuDvo-eRLw/XthSU116g_I/AAAAAAAAIyI/6h-4nx8dPWQth-_QoLyH4CiVytrtwiebwCLcBGAsYHQ/s1600/Casos%2Bpor%2Bd%25C3%25ADa.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="410" data-original-width="735" height="222" src="https://1.bp.blogspot.com/-1IuDvo-eRLw/XthSU116g_I/AAAAAAAAIyI/6h-4nx8dPWQth-_QoLyH4CiVytrtwiebwCLcBGAsYHQ/s400/Casos%2Bpor%2Bd%25C3%25ADa.png" width="400" /></a></div>
<br /></div>
<div style="text-align: justify;">
<b><br /></b>
<b>&#191;Cuánto se testea en Quilmes?</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Hasta el momento fueron testeadas en total <b>3704 personas</b> del municipio; y en la ultima semana se realizaron alrededor de <b>162 test por día</b>. Cabe aclarar, que el número de testeos aumentó a la par de la detección de casos, al igual que en todo el país. A más casos, más testeos.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
El dato importante es que<b> sólo dos de cada diez testeados, dieron positivo en Covid-19 en Quilmes. </b>Esta relación coincide con el resto del Area Metropolitana de Buenos Aires. En todas las situaciones, Quilmes sigue la tendencia a nivel nacional y similar a la mundial en cuanto a cantidad de contagiados.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Los positivos</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
La mayoría de los contagiados son personas jóvenes, de entre 20 y 40 años, siendo solamente 76 las personas contagiadas en edad de riesgo (entre 60 y 90 años). Dentro de los confirmados, se calcula que el 53.2% son mujeres y el 46.3% son hombres.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Casos fatales</b></div>
<div style="text-align: justify;">
<b><br /></b></div>
<div style="text-align: justify;">
En cuanto a los fallecidos, hasta el momento son seis los casos reportados, en todos los casos con enfermedades preexistentes y un promedio de edad superior a los 60 años (aunque hay excepciones, como el caso de la joven de 29 años que si bien no tenía la edad promedio de los fallecidos, sí tenia enfermedades preexistentes). En síntesis, menos de 1 de cada 100 personas contagiadas por Covid-19 fallecen en Quilmes, y mayormente son adultos mayores y/o con morbilidades.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-iD7VHCTXE6g/XthSUuQcN8I/AAAAAAAAIyE/q08OAd21MrsuBh0vluhM8D9hV9_rkasfwCLcBGAsYHQ/s1600/Casos%2Bconfirmados%2By%2Bsospechosos.png" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="393" data-original-width="678" height="231" src="https://1.bp.blogspot.com/-iD7VHCTXE6g/XthSUuQcN8I/AAAAAAAAIyE/q08OAd21MrsuBh0vluhM8D9hV9_rkasfwCLcBGAsYHQ/s400/Casos%2Bconfirmados%2By%2Bsospechosos.png" width="400" /></a></div>
Por otro lado, debemos resaltar que el conteo de fallecimientos es complejo dado que a veces, los municipios comunican el fallecimiento de una persona, pero luego se contabiliza en otro municipio por la dirección de residencia que figura en su DNI. Es así, como se produce un defasaje entre el número que da el <a href="https://portal-coronavirus.gba.gob.ar/es/sala-de-situacion" target="_blank">Ministerio de Salud de la Provincia</a> (cinco fallecidos) y el que comunica el Municipio de Quilmes (seis fallecidos). Como ejemplo de esto, tenemos al último fallecido mencionado en medios locales quilmeños, un hombre de 69 años, el pasado fin de semana, que no fue contabilizado en los datos de Quilmes, a pesar de que fue la misma secretaría de Comunicación la que informó del fallecimiento. Lo mismo ocurrió con el médico que trabajaba en centros de salud de Quilmes y falleció el pasado 30 de abril: fue contabilizado en Berazategui, por lo que no forma parte de esas seis víctimas fatales de Quilmes.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<b>El virus avanza</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Las próximas semanas serán claves para determinar cómo evoluciona el virus, ya que como vimos, está avanzando: el promedio de casos detectados pasó de ocho por día a 47 en las ultimas dos semanas. Con lo cual, se deben continuar las medidas de cuidado, prevención y controles, ya que dadas las estadísticas de mayo, probablemente los números en junio y julio continúen en aumento. Al mismo tiempo, la buena noticia, es que ya 105 de los infectados, fueron dados de alta.</div>
<div style="text-align: justify;">
<br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
a la/s
<meta content='http://www.quilmesadiario.com/2020/06/panorama-del-covid-19-en-quilmes.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.quilmesadiario.com/2020/06/panorama-del-covid-19-en-quilmes.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-06-03T22:51:00-03:00'>junio 03, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMe+enoja,+me+gusta,+me+entristece,+me+encanta%5D&amp;textColor=%23000000#http://www.quilmesadiario.com/2020/06/panorama-del-covid-19-en-quilmes.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=1601155840293244448&postID=3604928322575201600' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1038870008'>
<a href='https://www.blogger.com/post-edit.g?blogID=1601155840293244448&postID=3604928322575201600&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=3604928322575201600&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=3604928322575201600&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=3604928322575201600&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=3604928322575201600&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=1601155840293244448&postID=3604928322575201600&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1601155840293244448&postID=3604928322575201600' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/978235614-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.quilmesadiario.com/2020/06/mayra-mendoza-y-jorge-ferraresi-se.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.quilmesadiario.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.quilmesadiario.com/feeds/3604928322575201600/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Las más leidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/el-municipio-de-quilmes-informo-que_30.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-V2AW0mUzz0U/XtLvPsTEd6I/AAAAAAAAIwM/aUt3lUa-zCcR7pGNyb_v1FmlG4dFxS7tgCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bcontroles%2Ben%2Bsolano.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/el-municipio-de-quilmes-informo-que_30.html'>El Municipio de Quilmes informó que realizó un operativo de control vehícular y peatonal en Solano</a></div>
<div class='item-snippet'>    Un informe de prensa oficial señala que fue realizado &quot;por orden de la intendenta Mayra Mendoza&quot; y que en la intersección de l...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/carla-lacorte-reclama-que-se-le.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-gauDE6oUOjo/Xs7fwZWLotI/AAAAAAAAIuc/SUvlinve7aYhACSPnAVZL3Go21gppFW-ACLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bcarla%2Blacorte%2Bpara%2Bquilmesadiario.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/carla-lacorte-reclama-que-se-le.html'>Carla Lacorte reclama que se le realicen testeos a todos los vecinos de barrios populares y opinó que los operativos llegan tarde</a></div>
<div class='item-snippet'> Ante los numerosos casos positivos de coronavirus en Villa Azul, que se suman al ya registrado en la lindera Villa Itatí, Carla Lacorte, in...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/el-municipio-de-quilmes-lamento-el.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ZgDKrhQhKZE/Xsxr_Ueb4KI/AAAAAAAAIt8/JIznf2Nu_W0VltjLxAF3tXUi15lfLqNJQCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bcarlos%2Bdominguez.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/el-municipio-de-quilmes-lamento-el.html'>El Municipio de Quilmes lamentó  el fallecimiento del periodista peronista Carlos Alberto Domínguez</a></div>
<div class='item-snippet'>   Se trata de uno de los históricos periodistas que se desarrollaba su actividad en el distrito. Actualmente y desde hace varios años condu...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/el-bloque-de-juntos-por-el-cambio.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-hWUKTgVE7ZI/XtBD_dsOw8I/AAAAAAAAIvU/egUxe1BpW8wHvRoKMhAcQ7RTFuPP9DqvACLcBGAsYHQ/w72-h72-p-k-no-nu/d389833bb55d86d35b1c610ebc37619f.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/el-bloque-de-juntos-por-el-cambio.html'>El bloque de Juntos por el Cambio cuestiona declaraciones de Mayra Mendoza por obras no realizadas en Villa Azul</a></div>
<div class='item-snippet'>   El bloque de concejales de Juntos por el Cambio salió al cruce de declaraciones de la intendenta Mayra Mendoza, acusándola de &quot;false...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.quilmesadiario.com/2020/05/trabajadores-de-cresta-roja-realizaran.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-4f79oW2RrRs/XtArZ2Dd2iI/AAAAAAAAIvE/TSA6eTljUnQ3AUcg00z2_zRcZ81qXac-QCLcBGAsYHQ/w72-h72-p-k-no-nu/foto%2Bcresta%2Broja.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.quilmesadiario.com/2020/05/trabajadores-de-cresta-roja-realizaran.html'>Trabajadores de Cresta Roja realizarán olla popular en reclamo de "trabajo y producción"</a></div>
<div class='item-snippet'>     Los trabajadores despedidos de Cresta Roja realizarán mañana una olla popular, donde pedirán al presidente Alberto Fernández y al gober...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<div id="cont_c88395653d1a3e57a4a3ae3387cd3e48"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c88395653d1a3e57a4a3ae3387cd3e48"></script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<img alt='' height='240' id='Image3_img' src='http://3.bp.blogspot.com/-JcvJFNK6ZMQ/Xicf4w1yMuI/AAAAAAAAHco/PzrCmK-4SpU9wAKfyzEPf5_w2NLbTeR6QCK4BGAYYCw/s1600/foto%2Baviso%2Bmunicipalidad%2Bde%2Bquilmes.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Quilmes TV</h2>
<div class='widget-content'>
<a href='http://www.quilmestv.com.ar/'>
<img alt='Quilmes TV' height='152' id='Image18_img' src='http://4.bp.blogspot.com/-XCLNsUXHXDA/W7gQcOZhQZI/AAAAAAAAEYM/3lYiNtRsDUUTpcB_rqJ0jqSyK0h6O_VUgCK4BGAYYCw/s1600/QUILMESTV%2BPUBLICIDAD%2BANIMADA.gif' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<img alt='' height='181' id='Image5_img' src='http://3.bp.blogspot.com/-wzT2tCrMaI8/Xffl_ff0InI/AAAAAAAAHNo/6t9Nb8xpF1cpOIHAezUSdKHvjPI6eIafwCK4BGAYYCw/s1600/aviso%2Bhcd.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Comer</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/restaurantecomerquilmes/'>
<img alt='Comer' height='187' id='Image9_img' src='http://2.bp.blogspot.com/-r7ARovTSLeM/XmE5DLhO3xI/AAAAAAAAHuM/Jd00W7vxmtw3eBrna-z8b1THczrzzC8qgCK4BGAYYCw/s1600/Diario%2Binstitucional.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>La Quesera</h2>
<div class='widget-content'>
<img alt='La Quesera' height='240' id='Image13_img' src='http://2.bp.blogspot.com/-SmkWDFf8xII/Xm-XcoZOMPI/AAAAAAAAH1A/DRhKDEYeT0s5rlt4LbqFZUk0HgC04X1sgCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-03-05%2Bat%2B1.46.53%2BPM%2B%25281%2529.jpg' width='134'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Ópitica Bermudez</h2>
<div class='widget-content'>
<a href='http://www.opticabermudez.com/'>
<img alt='Ópitica Bermudez' height='240' id='Image6_img' src='http://3.bp.blogspot.com/-oS6zJl4gg8s/XrHbakmdgBI/AAAAAAAAIiM/S3A43MG91eotsZ4CWN-aFHbPksYmdwaCwCK4BGAYYCw/s240/WhatsApp%2BImage%2B2020-05-05%2Bat%2B6.19.29%2BPM.jpeg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Conservatorio Argentino de la Danza</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/conservatorioargentinodeladanza'>
<img alt='Conservatorio Argentino de la Danza' height='112' id='Image1_img' src='http://1.bp.blogspot.com/-A0_y_5gJYcU/WZ7S3F407aI/AAAAAAAAAtk/eYUuyE6iUZIW-wYpImWMCcqr3_K9LLgmwCK4BGAYYCw/s1600/aviso%2Bescuela.png' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Luis Secades</h2>
<div class='widget-content'>
<img alt='Luis Secades' height='157' id='Image8_img' src='http://4.bp.blogspot.com/-VGm9PgFqArQ/WS3DcfOf2WI/AAAAAAAAABw/02JNF5Qu1RkzdjNbFynCs74kSf2NLBhxgCK4B/s1600/ver_fotos_e%2B%25283%25296.jpg' width='240'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Heladería El Polo</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/elpoloheladeria/'>
<img alt='Heladería El Polo' height='173' id='Image4_img' src='http://1.bp.blogspot.com/-eVpjyOy8TZc/WS3B9C0dF0I/AAAAAAAAABM/FyiYf-Ctu4sZWWJeJLhN_lvWXyTcajJyACK4B/s1600/ver_fotos_e%2B%25284%2529.jpg' width='255'/>
</a>
<br/>
<span class='caption'>Brown 396, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>PUERTO LUZ</h2>
<div class='widget-content'>
<a href='https://www.puertoluzquilmes.com/'>
<img alt='PUERTO LUZ' height='280' id='Image11_img' src='http://1.bp.blogspot.com/-srE4w5vtAYc/WwLa81IFweI/AAAAAAAADgY/6cx5MMaswYACtPFbSlzZCfDwqlv0h7MywCK4BGAYYCw/s1600/11822560_777709785679941_4766057804275487206_n.jpg' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Descarga la App de Radio Quilmes</h2>
<div class='widget-content'>
<a href='http://play.google.com/store/apps/details?id=cerouno.radioquilmes&hl=es'>
<img alt='Descarga la App de Radio Quilmes' height='159' id='Image2_img' src='http://1.bp.blogspot.com/-KWFfYXpFOjI/WS3DystfAMI/AAAAAAAAAB4/6wE59WwMQmQ0mCan8g5mdIl36L4ElE3XgCK4B/s240/sasa.png' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>Green House Multiespacio</h2>
<div class='widget-content'>
<a href='http://www.salongreenhouse.com.ar/'>
<img alt='Green House Multiespacio' height='201' id='Image15_img' src='http://i.picasion.com/pic89/fcae8eddd5c0d183cd46e75b6fd17753.gif' width='240'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Turismo GO-UP</h2>
<div class='widget-content'>
<a href='http://www.turismogoup.com.ar/'>
<img alt='Turismo GO-UP' height='108' id='Image7_img' src='http://4.bp.blogspot.com/-gY89nVQOfic/WS3DNYgzlPI/AAAAAAAAABo/xfMxIkTtoYsq-vOTe9VgZC2l8lSf5Th_QCK4B/s1600/ver_fotos_e%2B%25283%2529.jpg' width='235'/>
</a>
<br/>
<span class='caption'>Brown 518, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Escuela Perros Guía Argentinos</h2>
<div class='widget-content'>
<img alt='Escuela Perros Guía Argentinos' height='124' id='Image16_img' src='http://1.bp.blogspot.com/-q2QPYbDQVEQ/W2H6iXXwgQI/AAAAAAAAEDo/RN8lRr9HUxogJPAr1w_bsVmiNpXGq5EOQCK4BGAYYCw/s235/8888888888888884488484848884.png' width='235'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Periódico Nuevo Horizonte</h2>
<div class='widget-content'>
<img alt='Periódico Nuevo Horizonte' height='126' id='Image14_img' src='http://3.bp.blogspot.com/-PukzLoHYuXE/WYtfWvl_MOI/AAAAAAAAAkY/NvZLxySwGpshGm9dR9J0ZK-HUh7nSPSOgCK4BGAYYCw/s1600/nh.jpg' width='235'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Periódico Bernales</h2>
<div class='widget-content'>
<a href='http://www.periodicobernales.com/'>
<img alt='Periódico Bernales' height='62' id='Image10_img' src='http://2.bp.blogspot.com/-9MDBTuHevHA/WS8X7wuNrhI/AAAAAAAAAEE/9h_x3ckJyzggEaFD5l3IN1n791T_28txwCK4B/s1600/ver_fotos_e%2B%25285%2529.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Docker</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Docker2/'>
<img alt='Docker' height='67' id='Image12_img' src='http://3.bp.blogspot.com/-vPp59O45UmA/WS8ZVmELUAI/AAAAAAAAAEc/mbh2lIjmO0QJe3LsXPIQznT4WwVcvvswwCK4B/s1600/ver_fotos_e%2B%25282%2529.jpg' width='235'/>
</a>
<br/>
<span class='caption'>Av. Cervantes 101, Quilmes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Monedas del mundo</h2>
<div class='widget-content'>
<iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Tasas de cambio</h2>
<div class='widget-content'>
<!-- Exchange Rates Script - EXCHANGERATEWIDGET.COM -->
<div style="width:198px;border:1px solid #55A516;text-align:left;"><div style="text-align:left;background-color:#55A516;width:100%;border-bottom:0px;height:16px; font-size:12px;font-weight:bold;padding:5px 0px;"><span style="margin-left:2px;background-image:url(//www.exchangeratewidget.com/flag.png); background-position: 0 -16px; width:100%; height:15px; background-repeat:no-repeat;padding-left:5px;"><a href="https://www.exchangeratewidget.com/" style="color:#FFFFFF; text-decoration:none;padding-left:22px;" rel="nofollow">Peso argentino en el mundo</a></span></div><script type="text/javascript" src="//www.exchangeratewidget.com/converter.php?l=es&f=ARS&t=USD,EUR,BRL,CLP,&a=1&d=F0F0F0&n=FFFFFF&o=000000&v=5"></script></div>
<!-- End of Exchange Rates Script -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Cuenca</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/cuenca.quilmes'>
<img alt='Cuenca' height='208' id='Image17_img' src='http://2.bp.blogspot.com/-_4h7sImJaFQ/XpnPLZZFlLI/AAAAAAAAIUQ/zBFeTSPbbN8uYe6iHbPyFUANqvH5zw9KACK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-04-16%2Bat%2B1.06.24%2BPM.jpeg' width='160'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>Sabrosisimo</h2>
<div class='widget-content'>
<a href='http://elsaborartesanal.com/'>
<img alt='Sabrosisimo' height='161' id='Image19_img' src='http://3.bp.blogspot.com/-OAy6hLL5-m4/XpnRTloR-oI/AAAAAAAAIUg/bt2U4q95OT0bxcnq8mtTQaI0c1Z2Pbc2QCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-04-17%2Bat%2B12.53.39%2BPM.jpeg' width='160'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Universidad Nacional de Quilmes</h2>
<div class='widget-content'>
<a href='http://www.unq.edu.ar/'>
<img alt='Universidad Nacional de Quilmes' height='125' id='Image20_img' src='http://4.bp.blogspot.com/-Rn0JSfe-Xvo/XrqooiL5lbI/AAAAAAAAIm4/pJajQinXRF8BTWrxRltIWLzh1TfqepoEwCK4BGAYYCw/s1600/18x14.jpg' width='160'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Nuevo número de teléfono de Zoonosis de Quilmes</h2>
<div class='widget-content'>
<p class="yiv2080306935MsoNormal" style="background-color: white; color: #1d2228; font-family: Calibri, sans-serif; font-size: 11pt; line-height: 15.5467px; margin: 0cm 0cm 8pt; text-align: justify;"><span style="font-family: Arial, sans-serif; font-size: 12pt;">La Dirección de Zoonosis, ofrece un servicio gratuito de castración, vacunación antirrábica, desparasitación y tratamiento contra la sarna para perros y gatos. D</span><span style="font-family: Arial, sans-serif; font-size: 12pt; text-align: left;">e lunes a viernes, de 8.30 a 14 en el Centro de Zoonosis de Alberdi y Paz. Para acceder al servicio se deberá reservar turno comunicándose a los teléfonos 4350-3000 interno 3014, en el mismo horario.</span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Inscripciones para la Escuela Municipal de vela</h2>
<div class='widget-content'>
<div align="justify">inscripción para la Escuela Municipal de Vela. De manera gratuita podés  aprender aspectos teóricos y prácticos de la navegación.La propuesta está orientada a chicos de 8 a 12 años. Se deberá contar con nociones mínimas de natación y asistir a las clases teóricas y prácticas que se dictarán durante la cursada. Inscripciones: Lunes a viernes de 14 a 19 en el Polideportivo: Vicente López 3159. Quilmes Oeste.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text5'>
<h2 class='title'>Jubilados pueden pedir el cambio de Banco</h2>
<div class='widget-content'>
<div align="justify">Los titulares de jubilaciones y/o pensiones, podrán solicitar el cambio de lugares de cobro. El trámite solo podrá ser realizado luego de haber cobrado por primera vez en la entidad asignada por ANSES. La modificación se hará efectiva, aproximadamente, a los 60 días corridos desde la solicitud de cambio. Mientras tanto, el jubilado o pensionado continuará cobrando en su banco habitual.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archivo</option>
<option value='http://www.quilmesadiario.com/2020/06/'>junio 2020 (7)</option>
<option value='http://www.quilmesadiario.com/2020/05/'>mayo 2020 (95)</option>
<option value='http://www.quilmesadiario.com/2020/04/'>abril 2020 (179)</option>
<option value='http://www.quilmesadiario.com/2020/03/'>marzo 2020 (129)</option>
<option value='http://www.quilmesadiario.com/2020/02/'>febrero 2020 (72)</option>
<option value='http://www.quilmesadiario.com/2020/01/'>enero 2020 (52)</option>
<option value='http://www.quilmesadiario.com/2019/12/'>diciembre 2019 (59)</option>
<option value='http://www.quilmesadiario.com/2019/11/'>noviembre 2019 (39)</option>
<option value='http://www.quilmesadiario.com/2019/10/'>octubre 2019 (67)</option>
<option value='http://www.quilmesadiario.com/2019/09/'>septiembre 2019 (117)</option>
<option value='http://www.quilmesadiario.com/2019/08/'>agosto 2019 (54)</option>
<option value='http://www.quilmesadiario.com/2019/07/'>julio 2019 (62)</option>
<option value='http://www.quilmesadiario.com/2019/06/'>junio 2019 (54)</option>
<option value='http://www.quilmesadiario.com/2019/05/'>mayo 2019 (79)</option>
<option value='http://www.quilmesadiario.com/2019/04/'>abril 2019 (74)</option>
<option value='http://www.quilmesadiario.com/2019/03/'>marzo 2019 (45)</option>
<option value='http://www.quilmesadiario.com/2019/02/'>febrero 2019 (37)</option>
<option value='http://www.quilmesadiario.com/2019/01/'>enero 2019 (29)</option>
<option value='http://www.quilmesadiario.com/2018/12/'>diciembre 2018 (30)</option>
<option value='http://www.quilmesadiario.com/2018/11/'>noviembre 2018 (31)</option>
<option value='http://www.quilmesadiario.com/2018/10/'>octubre 2018 (41)</option>
<option value='http://www.quilmesadiario.com/2018/09/'>septiembre 2018 (37)</option>
<option value='http://www.quilmesadiario.com/2018/08/'>agosto 2018 (55)</option>
<option value='http://www.quilmesadiario.com/2018/07/'>julio 2018 (50)</option>
<option value='http://www.quilmesadiario.com/2018/06/'>junio 2018 (52)</option>
<option value='http://www.quilmesadiario.com/2018/05/'>mayo 2018 (85)</option>
<option value='http://www.quilmesadiario.com/2018/04/'>abril 2018 (44)</option>
<option value='http://www.quilmesadiario.com/2018/03/'>marzo 2018 (76)</option>
<option value='http://www.quilmesadiario.com/2018/02/'>febrero 2018 (59)</option>
<option value='http://www.quilmesadiario.com/2018/01/'>enero 2018 (52)</option>
<option value='http://www.quilmesadiario.com/2017/12/'>diciembre 2017 (65)</option>
<option value='http://www.quilmesadiario.com/2017/11/'>noviembre 2017 (64)</option>
<option value='http://www.quilmesadiario.com/2017/10/'>octubre 2017 (63)</option>
<option value='http://www.quilmesadiario.com/2017/09/'>septiembre 2017 (75)</option>
<option value='http://www.quilmesadiario.com/2017/08/'>agosto 2017 (72)</option>
<option value='http://www.quilmesadiario.com/2017/07/'>julio 2017 (90)</option>
<option value='http://www.quilmesadiario.com/2017/06/'>junio 2017 (72)</option>
<option value='http://www.quilmesadiario.com/2017/05/'>mayo 2017 (23)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
&#169; 2017 Quilmesadiario.com . Tema Sencillo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1601155840293244448&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3240554190-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>